Welcome to Lagunaclub.nl. Please login or sign up.

01 februari, 2023, 01:01

Login with username, password and session length

Recent

leden
  • Totaal aantal leden: 1.908
  • Latest: Ralph Z
Stats
  • Totaal aantal berichten: 193.517
  • Totaal aantal topics: 10.259
  • Online Today: 56
  • Online Ever: 383
  • (13 januari, 2020, 07:44)
Gebruikers Online
Users: 0
Guests: 37
Total: 37

Elektronische handrem

Gestart door StefanZ, 28 augustus, 2022, 23:56

Vorige topic - Volgende topic

0 leden en 1 gast bekijken dit topic.

StefanZ

Hallo Allen,

Ik rijd in een Laguna 2 2.0 HB uit 2006
Gisteren heb ik mijn accu vervangen.
Alles was goed en alles werkte, maar later op de dag, tijdens het rijden, sloeg de auto even (seconde) af, maar sloeg vanzelf weer aan (even stroom weg?) en kon ik weer verder rijden. Geen probleem dus, dacht ik.
Maar sinds die "hik" trekt de handrem niet meer automatisch aan nadat ik de auto uitzet.
Dit heeft hij tot gisteren altijd goed gedaan.
Als ik nu de auto stop zet of instap krijg ik een geluidssignaal en in rood een foutmelding dat de handrem niet goed werkt.
Wanneer ik dan de auto start en wegrijd, gaat het geluidssignaal en de melding op het dashboard uit.
Auto rijdt prima en geeft verder geen foutmeldingen.
Ik zet hem nu maar in de versnelling als ik uitstap, dus verder geen probleem, maar het hoort niet.
Kan er een zekering zijn gesprongen of zoiets of is er een oplossing voor dit probleem.

Groet,
Stefan

Stadium III

Zelf erop en eraf gaat nog wel goed ?
EX : 1.8 8v RT 1997
EX : 1.8 16v Privilege aut 4 2002
EX  : Clio 3 initiale 2.0 2008
NU : 2.0 T Dynamique aut 6  2009

StefanZ

Nee, als ik de knop op het dashboard (vierkante knop met het rode knipperende lampje) aantrek, krijg ik de melding in het rood met "Storing parkeerrem"
 of in het oranje "parkeerrem controleren" en een geluidssignaal. Auto gaat niet op de handrem en dus ook niet ervan af. Ik kan probleemloos met de auto rijden. Wanneer ik instap, krijg ik de parkeerrem melding met geluidssignaal dat uitgaat wanneer ik met de auto ga rijden. Ik heb nu gewoon geen handrem en zet de auto in versnelling wanneer ik parkeer. Dit is gebeurd nadat ik de accu heb verwisseld. Ik heb de "oude" accu terug geplaatst, maar dat verhielp het probleem niet.  ???

StefanZ

#3
Eventjes preventief de accu vervangen, wat heb ik daar nu een spijt van...  :'(
Niemand met een gouden tip of oplossing ?
Kan het te maken hebben met mijn remblokken of schoentjes achter.
Misschien versleten waardoor hij er niet meer op wil ?

Stefan

StefanZ

#4
Niemand met een gouden tip of oplossing ?
Kan het te maken hebben met mijn remblokken of schoentjes achter.
Misschien versleten waardoor hij er niet meer op wil ?
Er is ook geen zekering die gesprongen kan zijn ?

Stefan

StefanZ

Is er ook geen zekering die gesprongen kaan zijn of zoiets simpels.

Stadium III

Ik denk dikke pech ,auto uitlezen,onder de auto ziet er alles goed uit ?
EX : 1.8 8v RT 1997
EX : 1.8 16v Privilege aut 4 2002
EX  : Clio 3 initiale 2.0 2008
NU : 2.0 T Dynamique aut 6  2009

StefanZ

Onder de auto?   Waar moet ik dan naar kijken?
Hoe werkt zo'n elektrische handrem eigenlijk.
Is het gewoon een kabeltje dat door een motortje wordt aan getrokken?
Kan dat kabeltje gewoon zijn gebroken?
Denk niet dat het door de accu wissel zelf is gekomen, maar gewoon pech dat het nu gebeurd is, waardoor het lijkt alsof het met de wissel te maken heeft.
Wel vervelend uiteraard.

Stadium III

Idd kabel end Bekijken,weet er zelf ook niet veel vanaf ,dit is de eerste Laguna voor mij met elektrische handrem
EX : 1.8 8v RT 1997
EX : 1.8 16v Privilege aut 4 2002
EX  : Clio 3 initiale 2.0 2008
NU : 2.0 T Dynamique aut 6  2009

StefanZ

Als ik handmatig de handrem aantrek of loshaal via het dashboard, hoor ik wel een motortje zoemen. Dus elektronisch lijk het wel in orde.

Stadium III

Ik zou iemand zoeken met de Clip die kan hem volgens mij aansturing geven en dan kun je denk ik het probleem achterhalen

Zitten je accu klemmen wel goed ,met stroom erop en eraf heb ik ook eens gehad ,accu klemmen niet 100%
EX : 1.8 8v RT 1997
EX : 1.8 16v Privilege aut 4 2002
EX  : Clio 3 initiale 2.0 2008
NU : 2.0 T Dynamique aut 6  2009

melcon

Wat mij betreft zijn de sensoren van het koppelings-pedaal hoofd verdachte. Het beste is overigens om hem gewoon even uit te (laten) lezen en van daaruit verder te handelen. Zelf uitlezen kan eventueel met een ELM 327 dongle (bluetooth/wifi) en Pyren.

StefanZ

Ik heb een elm 327 bluetooth dongle en die geeft geen foutmelding.

StefanZ

Ik heb een 327 bluetooth dongle met Torque.   Wat is pyren ?
Er wordt geen foutmelding gegeven.

StefanZ

Zie dat Pyren een Windows programma is ?
Probeerde het te downloaden, maar de link naar Pyren opent niet.

SMF spam blocked by CleanTalk