Welcome to Lagunaclub.nl. Please login or sign up.

03 juli, 2022, 02:55

Login with username, password and session length

Recent

leden
  • Totaal aantal leden: 1.874
  • Latest: hfolkers
Stats
  • Totaal aantal berichten: 193.136
  • Totaal aantal topics: 10.228
  • Online Today: 56
  • Online Ever: 383
  • (13 januari, 2020, 07:44)
Gebruikers Online
Users: 0
Guests: 31
Total: 31

ESP controleren

Gestart door Sharif, 21 oktober, 2019, 19:37

Vorige topic - Volgende topic

0 leden en 1 gast bekijken dit topic.

Sharif

Hallo allemaal,

Sinds een aantal weken gaat te pas en te onpas het lampje "ABS"+ "Storing ESP" branden op het dashboard.
Nu merk ik aan het rijden helemaal niks.

De ene keer gaat dat meteen aan als ik de auto start en gaat niet meer uit, de andere keer kan ik eerst 5 km rijden en springt het aan, en bv vorige week kon ik bijna 300 km rijden en toen sprong het weer ineens aan.

Duidelijk dus een sensor die maar wat doet.

Ook tijdens de lampjes aan op het dashboard , doet het ABS het gewoon.

Heb al gelezen dat dit lampje ABS en ESP storing aan elkaar gelinkt is, dus die branden dan altijd samen.

Nu wil ik die sensoren vervangen, maar wie kan me even duidelijk door middel van een plaatje laten zien waar die precies zitten ?

JordyT

Ik zou je toch adviseren om hem te laten uitlezen.

Zo kan je stuurhoeksenser, remdruk of een ABS ring de boosdoener zijn.

Om zo maar klakkeloos sensoren te vervangen, in de hoop dat je de goede hebt kan je een hoop geld kosten.

ojee66

#2
Je bent al met je voorremmen bezig geweest.
Achter de schijf loopt vanaf de draagarm een draadje met connector net boven de fusee.
Misschien zie je bij mijn topic ter hoogte van de ellende met de keerring op een foto wat ik bedoel.

edit, found
Spritmonitor.de" border="0

Lagunainitiale

Ik zou gewoon uitlezen, de bewuste melding is een zeer algemene melding en kan alle kanten op. Esp meldingen gaan bij alles aan.

Sharif

Dit probleempje heb ik nog steeds, maar dit is puur een los contactje volgens mij.
Want het lampje gaat alleen branden als ik scherp naar links stuur en dan bv een drempel of oprit op rij.
Als het lampje eenmaal aan is, gaat het niet uit.
ABS werkt gewoon.

Als ik de auto start, blijft het lampje standaard aan staan, draai ik het stuur naar rechts en rij dan weg, dan gaat het lampje uit.

SMF spam blocked by CleanTalk