Auteur Topic: Laguna2 2003 doet niets meer  (gelezen 194 keer)

0 leden en 1 gast bekijken dit topic.

Offline Hans

  • Tin member
  • Berichten: 5
Laguna2 2003 doet niets meer
« Gepost op: 11 oktober, 2019, 11:35:45 »
Hallo, na een rit van Nijmegen-Rotterdam-Nijmegen doet de auto niets meer.
Deuren gaan wel open en dicht, kaart in lezer en radio gaat aan, verder niet op contact, er gaan ook geen lampjes branden.
Alleen startonderbreker lampje blijft konstant branden.
Na een noodstroomkabeltje de gaan lampjes aan en kon ik de auto uitlezen.
Bij uitlezen geeft de pc storing stuurkolomvergrendeling.
Deze kun je heen en weer bewegen (behuizing), is dat normaal ?
HELP
Gr. Hans

Offline ojee66

  • Administrator
  • Crystal member
  • *****
  • Berichten: 1.939
  • Geslacht: Man
  • Nog zoveel te doen, noooit klaar.
    • Streaming Radio
Re: Laguna2 2003 doet niets meer
« Reactie #1 Gepost op: 12 oktober, 2019, 20:11:59 »
Zelf de stuurvergrendeling storing gehad.  Was geen probleem met rijden of starten.  Is vanzelf (misschien wel na accu los) over gegaan.  Heb je al accu los gehad voor half uurtje?

Sent from my SM-G960F using Tapatalk


Offline Hans

  • Tin member
  • Berichten: 5
Re: Laguna2 2003 doet niets meer
« Reactie #2 Gepost op: 13 oktober, 2019, 02:05:39 »
Jazeker, accu is een nacht afgekoppeld geweest en geen verschil.
Ik vind het zo vreemd dat er ongeveer 4 uur met de auto is gereden,
na een half uurtje stilstaan niets meer.

Offline ojee66

  • Administrator
  • Crystal member
  • *****
  • Berichten: 1.939
  • Geslacht: Man
  • Nog zoveel te doen, noooit klaar.
    • Streaming Radio
Re: Laguna2 2003 doet niets meer
« Reactie #3 Gepost op: 13 oktober, 2019, 20:41:59 »
Neem aan dat je accu vol is.  Dit wil zeggen , je dynamo defect, niet ladend.

Nergens losse/geoxideerde contacten?

Sent from my SM-G960F using Tapatalk


Offline Hans

  • Tin member
  • Berichten: 5
Re: Laguna2 2003 doet niets meer
« Reactie #4 Gepost op: 15 oktober, 2019, 00:26:44 »
Accu is vol, dynamo laadt gewoon en verder gewoon gereden.
Motor afgezet, kaart er uit en auto op slot.
Na ongeveer een half uur nog snel even een boodschap doen en auto doet niets meer.
Heel vreemd.

Offline ojee66

  • Administrator
  • Crystal member
  • *****
  • Berichten: 1.939
  • Geslacht: Man
  • Nog zoveel te doen, noooit klaar.
    • Streaming Radio
Re: Laguna2 2003 doet niets meer
« Reactie #5 Gepost op: 17 oktober, 2019, 12:22:38 »
kaart in lezer en radio gaat aan, verder niet op contact, er gaan ook geen lampjes branden.

Deze kun je heen en weer bewegen (behuizing), is dat normaal ?

In de kaartlezer zitten 2 microswitches de 1e is voor acc (radio) de 2e is voor starten.
Check even of de 2e nog goed is (ingedrukt wordt als kaart erin geschoven wordt)



Offline super_trekker

  • Glass member
  • **
  • Berichten: 124
  • Geslacht: Man
  • Das handig... ;-)
Re: Laguna2 2003 doet niets meer
« Reactie #6 Gepost op: 18 oktober, 2019, 11:00:27 »
Hi,

Ook een keer gehad... startmotor was overleden.. ;-)

Offline ojee66

  • Administrator
  • Crystal member
  • *****
  • Berichten: 1.939
  • Geslacht: Man
  • Nog zoveel te doen, noooit klaar.
    • Streaming Radio
Re: Laguna2 2003 doet niets meer
« Reactie #7 Gepost op: 18 oktober, 2019, 14:35:12 »
Hi,

Ook een keer gehad... startmotor was overleden.. ;-)

Dan branden op 2e stand de controle lampjes niet?

Offline Hans

  • Tin member
  • Berichten: 5
Re: Laguna2 2003 doet niets meer
« Reactie #8 Gepost op: 20 oktober, 2019, 11:24:50 »
Kaartlezer omgewisseld met andere auto en die werkt goed.
Ga komende week stuurkolom nakijken.
Geeft storing stuurvergrendeling en auto gaat ook niet op stuurslot.
Vermoedelijk elektrisch stuurslot defect.
We blijven zoeken......
Gr Hans

Offline ojee66

  • Administrator
  • Crystal member
  • *****
  • Berichten: 1.939
  • Geslacht: Man
  • Nog zoveel te doen, noooit klaar.
    • Streaming Radio
Re: Laguna2 2003 doet niets meer
« Reactie #9 Gepost op: 20 oktober, 2019, 12:03:47 »
Top,  wat betreft stuurslot bij mij na reset/uit zichzelf verdwenen. Weet eigenlijk niet meer of ik daar iets speciaals voor heb gedaan

Sent from my SM-G960F using Tapatalk